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Exit

Baøi 4. PowerPoint 2000

Baøi naøy giôùi thieäu moät soá khaùi nieäm cô
baûn veà PowerPoint 2000.

Duøng caùc nuùt beân traùi ñeå di chuyeån.

Khi thaáy kyù hieäu vaø nhaáp vaøo
seõ lieân keát ñeán moät baøi höôùng daãn chi 
tieát hôn veà vaán ñeà ñang xem xeùt.

Exit

Giôùi thieäu PowerPoint
Muïc luïc
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4

Giôùi thieäu PowerPoint

Taïo moät baøi trình dieãn

Chænh söûa baøi trình dieãn

Chuaån bò trình dieãn

Taøi lieäu tham khaûo5
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Giôùi thieäu PowerPoint 
Trang 1 / 8

Giôùi thieäu PowerPoint
Kieán thöùc cô baûn veà PowerPoint

Moãi “trang” trong baøi trình dieãn ñöôïc goïi laø
moät slide.
Trong moät baøi trình dieãn coù theå coù nhieàu
slide.

Exit

Taïo caùc baøi trình dieãn treân maøn
hình.
Taïo caùc trang Web.
In caùc trang phim overhead 
maøu hoaëc traéng ñen. 
In baøi trình dieãn ra giaáy döôùi
daïng traéng ñen hoaëc maøu
Taïo caùc slide 35 mm
Taïo handout cho khaùch döï
Caùc ghi chuù cho ngöôøi baùo caùo

Giôùi thieäu PowerPoint 
Trang 2 / 8

Giôùi thieäu PowerPoint
PowerPoint coù theå laøm nhöõng gì?
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Giôùi thieäu PowerPoint
Caùc cheá ñoä hieån thò

Cheá ñoä hieån thò laø caùch hieån
thò trong quaù trình soaïn thaûo
baùo caùo.
Coù nhieàu cheá ñoä hieån thò
trong PowerPoint:
– Normal View
– Outline View
– Slide View
– Slide Sorter View
– Slide Show

Chuyeån ñoåi giöõa caùc cheá ñoä
hieån thò baèng caùch nhaáp
chuoät vaøo caùc nuùt (View 
buttons) ôû goùc traùi beân döôùi
cöûa soà PowerPoint.

Lorem Ipsum
Tincidunt ut

Lorem Ipsum
•Delor sit amet 
consectetuer

–Nonummy nibh 
euismod

•Tincidunt ut
Lorem Ipsum

–Magna aliquam
Exerci tation

•Nonummy nibh eui

1

2

4

3

Exerci tation

• Nonummy nibh eui

Delor sit amet consectetuer adipiscing elit sed diam
Nonummy nibh euismod

Caùc nuùt
cheá ñoä
hieån thò

Giôùi thieäu PowerPoint 
Trang 3 / 8

Exit

Lorem Ipsum
Tincidunt ut

Lorem Ipsum
•Delor sit amet 
consectetuer

–Nonummy nibh 
euismod

•Tincidunt ut
Lorem Ipsum

–Magna aliquam
Exerci tation

•Nonummy nibh eui

1

2

4

3

Exerci tation

• Nonummy nibh eui

Delor sit amet consectetuer adipiscing elit sed diam
Nonummy nibh euismod

Giôùi thieäu PowerPoint
Normal View (3 trong 1)

Daøn baøi cuûa baøi trình dieãn
naèm ôû khung beân traùi cuûa
cöûa soå (Outline Pane).
Slide hieän taïi seõ hieän beân
khung phaûi cuûa cöûa soå vôùi
ñaày ñuû hình veõ, ñoà thò, vaên
baûn…v.v. (Slide Pane)
Caùc ghi chuù ñöôïc boá trí trong
moät khung nhoû beân döôùi
(Notes Pane).

Outline
Pane

Slide
Pane

Notes
PaneGiôùi thieäu PowerPoint 

Trang 4 / 8
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Back

Giôùi thieäu PowerPoint
Outline Pane – Khung daøn baøi

Cheá ñoä outline pane hieån thò baøi
trình dieãn döôùi daïng vaên baûn
khoâng coù caùc hình aûnh.
Giuùp ích cho vieäc nhaäp, hieäu
chænh vaø toå chöùc vaên baûn moät
caùch nhanh choùng. 
Keùo thanh cuoán ñöùng cuûa Outline 
pane veà phía beân phaûi hoaëc
nhaáp chuoät vaøo nuùt Outline View 
ñeå nôùi roäng vuøng laøm vieäc.

Keùo vaø thaû caùc slide hoaëc
caùc nuùt ñaàu doøng ñeå saép xeáp
laïi caùc ñoaïn vaên baûn.

Delor sit amet 
consectetuer 
adipiscing elit
sed diam
Nonummy nibh 
euismod
Tincidunt ut
Laoreet dolore
Magna aliquam
Exerci tation 
ullamcorper
suscipit lobortis
nisl ut aliquip
ex ea com

Lorem Ipsum

•Delor sit amet consectetuer
•Nonummy nibh eui

•Smoo

Lorem Ipsum
Tincidunt ut

Lorem Ipsum
•Delor sit amet 
consectetuer

–Nonummy nibh 
euismod

•Tincidunt ut
Lorem Ipsum

–Magna aliquam
Exerci tation

1

2

4

3

Nuùt Outline 
ViewGiôùi thieäu PowerPoint 

Trang 5 / 8

Exit

Giôùi thieäu PowerPoint
Slide Pane – Khung Slide

Khung naøy hieån thò hình
daùng thaät söï cuûa caùc slide 
trong baøi trình dieãn.
Laøm vieäc trong slide pane ñeå
theâm caùc ñoà thò, hình veõ, vaên
baûn vaø caùc ñoái töôïng
khaùc…v.v.
Duøng thanh cuoán ñeå di
chuyeån ñeán caùc slide khaùc
trong baøi trình dieãn.

Ñeå nôùi roäng vuøng laøm vieäc ta
keùo thanh cuoán ñöùng beân traùi
cuûa slide pane veà phía beân
traùi hoaëc nhaáp chuoät vaøo nuùt
Slide View.

Exerci tation

•Nonummy nibh eui

1

2

4

3

Back

Nuùt Slide ViewGiôùi thieäu PowerPoint 
Trang 6 / 8
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Giôùi thieäu PowerPoint
Slide Sorter View

Nhaáp chuoät vaøo nuùt Slide 
Sorter View ñeå chuyeån sang 
cheá ñoä Slide Sorter View. 
Cheá ñoä naøy hieån thò taát caû
caùc slide trong baøi trình dieãn
döôùi daïng caùc hình nhoû.
Ta coù theå toå chöùc laïi thöù töï
moät hoaëc nhieàu slide baèng
caùch choïn caùc slide & naém
chuoät keùo ñeán vò trí mong
muoán vaø thaû chuoät.

Nuùt Slide Sorter 
ViewGiôùi thieäu PowerPoint 

Trang 7 / 8

Exit

Giôùi thieäu PowerPoint
Slide Show

Slide Show ñöôïc söû duïng ñeå trình chieáu baøi trình dieãn
luùc baùo caùo tröôùc khaùch döï.
Duøng Slide Show ñeå xem tröôùc vaø dieãn taäp baøi trình
dieãn tröôùc khi trình chieáu.
Baøi trình dieãn seõ chieáu ôû cheá ñoä toaøn maøn hình vôùi caùc
hieäu öùng hoaït hình vaø caùc pheùp bieán ñoåi sinh ñoäng.
Sang slide keá tieáp baèng caùch nhaáp chuoät hoaëc duøng
caùc phím muõi teân tôùi ( ) vaø lui ( ) treân baøn phím.

Giôùi thieäu PowerPoint 
Trang 8 / 8
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Exit

Taïo Moät Baøi Trình Dieãn
Noäi dung

Nhaáp vaøo ñaây neáu baïn thaät söï chöa bieát
caùch toå chöùc vaø xaây döïng moät baøi trình
dieãn. Hoïc caùch söû duïng AutoContent 
Wizard ñeå xaây döïng moät baøi trình dieãn.

Nhaáp vaøo ñaây neáu baïn ñaõ bieát caùch taïo
moät baøi trình dieãn. Xaây döïng moät baøi
trình dieãn söû duïng caùc caùc maãu thieát
keá saün (Design Template).

Taïo moät baøi trình dieãn
Trang 1 / 7

2

1

Exit

Taïo Moät Baøi Trình Dieãn
AutoContent Wizard

Choïn AutoContent Wizard
töø cöûa soå ñaàu tieân khi khôûi
ñoäng PowerPoint.
AutoContent Wizard taïo moät
baøi trình dieãn coù moät slide 
tieâu ñeà chính vaø nhieàu slide 
tieáp theo sau ñöôïc trình baøy
theo caùc chuû ñeà.
Ñöa ra caùc ñeà nghò vaø caùc
hình thöùc toå chöùc cho baøi
trình dieãn.

Choïn
AutoContent 
Wizard

Taïo moät baøi trình dieãn
Trang 2 / 7
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Market Summary
Market Past, Present & Future

Review changes in market 
share, leadership, players, 
market shifts, costs, 
pricing, competition

Product Definition
Describe product/service 
being marketed

Click to add  notes

2

4

3

1

•Market Past, Present & 
Future

• Review changes in market 
share, leadership, players, 
market shifts, costs, pricing, 
competition

Market Summary

Taïo Moät Baøi Trình Dieãn
AutoContent Wizard

Laøm theo caùc höôùng daãn
töøng böôùc cuûa Wizard.
Khi ñeán böôùc sau cuøng
nhaáp nuùt Finish, 
AutoContent Wizard seõ
taïo neân moät baøi trình
dieãn coù moät slide tieâu ñeà
chính vaø nhieàu slide tieáp
theo sau ñöôïc trình baøy
theo chuû ñeà.

Taïo moät baøi trình dieãn
Trang 3 / 7

Exit

Taïo Moät Baøi Trình Dieãn
AutoContent Wizard

Ta choïn caùc ñoaïn vaên
baûn do Wizard töï taïo vaø
nhaäp thay vaøo ñoù laø noäi
dung vaên baûn cuûa baïn.
Söû duïng thanh cuoán
(scroll bar) ñeå di chuyeån
tôùi slide keá tieáp. 

Click to add  notes

Market Summary
Market Past, Present & Future

Review changes in market 
share, leadership, players, 
market shifts, costs, 
pricing, competition

Product Definition
Describe product/service 
being marketed

2

4
3

1

•Market Past, Present & 
Future

• Review changes in market 
share, leadership, players, 
market shifts, costs, pricing, 
competition

Market SummaryBackground

Taïo moät baøi trình dieãn
Trang 4 / 7
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Taïo Moät Baøi Trình Dieãn
Design Template

Choïn Design 
Template töø cöûa soå xuaát
hieän ñaàu tieân khi khôûi
ñoäng PowerPoint.
Nhaáp vaøo caùc maãu thieát
keá saün naøy ñeå xem tröôùc
kieåu daùng cuûa maãu vaø
choïn moät kieåu phuø hôïp
nhu caàu nhaát. Nhaáp nuùt
OK.

Choïn Design 
Template

Taïo moät baøi trình dieãn
Trang 5 / 7

Exit

Taïo Moät Baøi Trình Dieãn
Design Template

Keá tieáp, choïn kieåu boá trí
cuûa caùc ñoái töôïng treân
slide.  PowerPoint’s 
AutoLayouts ñöa ra
nhieàu kieåu slide cho baïn
choïn löïa: vaên baûn, hình
aûnh, ñoà thò, baûn bieåu...
Choïn moät AutoLayout
phuø hôïp nhu caàu nhaát vaø
nhaáp nuùt OK.

Taïo moät baøi trình dieãn
Trang 6 /7

Nhaáp thanh cuoán ñeå
xem theâm caùc kieåu
AutoLayout khaùc

PowerPoint’s
AutoLayouts
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Exit

Click to add title

• Click to add text

Khung ñònh tröôùc
ñeå nhaäp töïa ñeà

Khung ñònh
tröôùc ñeå nhaäp
vaên baûn

View Insert Format

New Slide… Ctrl+M

Theâm vaøo
Slide môùi

Taïo Moät Baøi Trình Dieãn
Design Template

Theo caùc höôùng daãn treân
maøn hình vaø nhaäp vaøo caùc
ñoaïn vaên baûn theo caùc vò trí
ñaõ ñònh tröôùc treân caùc slide.
– Caùc nuùt (bullets) ñaàu doøng

ñöôïc töï ñoäng theâm vaøo.

Choïn New Slide töø thöïc ñôn
Insert ñeå theân slide môùi vaøo
baøi trình dieãn.

Taïo moät baøi trình dieãn
Trang 7 / 7

Exit

Chænh Söûa Baøi Trình Dieãn
Noäi dung

Caùc noäi dung trình baøy trong phaàn naøy:
Thay ñoåi hình daùng baøi trình dieãn
Theâm hình veõ, hình aûnh
Theâm ñoà thò
Theâm logo vaøo caùc slide
Theâm baûn bieåu, WordArt, coâng thöùc, vaø
multimedia

Chænh söûa baøi trình dieãn
Trang 1 / 10
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Chænh Söûa Baøi Trình Dieãn
Thay ñoåi hình daùng baøi trình dieãn

Caùc maãu thieát keá saün
(Design Templates) laø caùc
maãu raát chuyeân nghieäp, ta
neân aùp duïng chuùng vaøo baøi
trình dieãn cuûa mình.
Moãi Design Template coù silde
ñieàu kieån (Silde Master) noù
duøng ñeå kieåm soaùt caùc yeáu toá
cuûa toaøn baøi trình dieãn nhö: 
maøu neàn, kieåu thieát keá, caùc
maøu saéc, font chöõ, nuùt ñaàu
doøng vaø côõ chöõ.

Töø thöïc ñôn Format vaøo Apply 
Design Template, choïn maãu
thích hôïp aùp duïng cho baøi trình
dieãn. Caùc noäi dung cuûa baøi
trình dieãn vaãn giöõ nguyeân khi
aùp duïng maãu thieát keá khaùc.

Baøi trình dieãn
vôùi 4 maãu thieát
keá khaùc nhau

Chænh söûa baøi trình dieãn
Trang 2 / 10

Exit

Chænh Söûa Baøi Trình Dieãn
Thay ñoåi hình daùng baøi trình dieãn

Moät kieåu phoái maøu (color scheme) laø moät taäp hôïp 8 kieåu maøu
keát hôïp laïi vôùi nhau duøng ñeå aùp duïng cho töïa ñeà, vaên baûn vaø caùc
loaïi hình hoïa. 
– Moãi maãu thieát keá coù theå aùp duïng raát nhieàu caùch phoái maøu khaùc

nhau.
– Moãi kieåu phoái maøu coù theå aùp duïng rieâng leû cho töøng slide, moät nhoùm

slide hoaëc taát caû caùc slide trong baøi trình dieãn.

Moät maãu thieát
keá vôùi 4 caùch
phoái maøu khaùc
nhau

Chænh söûa baøi trình dieãn
Trang 3 / 10
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Chænh Söûa Baøi Trình Dieãn
Theâm hình veõ

Söû duïng chöùc naêng AutoShapes cuûa PowerPoint ñeå veõ
caùc hình aûnh theo nhu caàu.
Ñeå theâm vaên baûn vaøo hình ta chæ vieäc nhaáp chuoät leân
hình vaø nhaäp vaên baûn. Vaên baûn seõ töï ñoäng ñöôïc gaén
vaøo hình veõ.

Chæ nhaáp vaø nhaäp

Chænh söûa baøi trình dieãn
Trang 4 / 10

Exit

x

4
5

3
2
1

A B C D
East
West
North

20.4 27.4 90 20.4
30.6 38.6 34.6 31.6
45.9 46.9 45 43.9

Chænh Söûa Baøi Trình Dieãn
Theâm ñoà thò

Vaøo thöïc ñôn Insert choïn
New Slide, sau ñoù choïn kieåu
slide laø ñoà thò.
Nhaáp 2 laàn vaøo vuøng hieån thò
ñoà thò treân slide ñeå taïo ñoà
thò.
Thay theá caùc soá lieäu ví duï
saün coù baèng döõ lieäu cuûa baïn.

Nhaáp chuoät ra ngoaøi vuøng ñoà
thò treân slide ñeå trôû laïi maøn
hình laøm vieäc PowerPoint.
Nhaáp 2 laàn vaøo ñoà thò neáu
muoán hieäu chænh laïi ñoà thò.

Chænh söûa baøi trình dieãn
Trang 5 / 10
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Chænh Söûa Baøi Trình Dieãn
Theâm hình aûnh

Theâm hình töø album Clip Art: Vaøo thöïc ñôn Insert choïn Picture
vaø choïn Clip Art. Choïn hình mong muoán vaø nhaáp Insert clip.
Theâm moät taäp tin hình coù saün treân oå cöùng maùy: Vaøo thöïc ñôn
Insert choïn Picture vaø choïn From file, tìm ñeán thö muïc chöùa
hình vaø choïn hình. Nhaán Insert ñeå cheøn hình vaøo slide
Ta coù theå di chuyeån, caét tæa vaø chænh kích thöôùc cuûa hình sau khi
theâm vaøo slide.

Chænh söûa baøi trình dieãn
Trang 6 / 10

Exit

Chænh Söûa Baøi Trình Dieãn
Theâm logo vaøo caùc slide

Söû duïng Slide Master khi chuùng ta muoán theâm hoaëc
thay ñoåi noäi dung cho ñoàng loaït taát caû caùc slide trong
baøi trình dieãn.
Slide Master löu giöõ caùc thoâng tin ñònh daïng cuûa caùc
ñoái töôïng nhö: tieâu ñeà, vaên baûn, caùc nuùt ñaàu doøng, vaø
maøu neàn. Caùc ñònh daïng naøy ñöôïc aùp duïng cho taát caû
caùc slide coù trong baøi trình dieãn.

Chænh söûa baøi trình dieãn
Trang 7 / 10
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Click to edit Master title style

Click to edit Master text styles
Second level

Third level
Fourth level

Fifth level

Lorem Ipsum

Delor sit amet consectetuer adipiscing
elit sed diam

Nonummy nibh euismod
Tincidunt ut
Laoreet dolore

Magna aliquam

Exerci tation ullamcorper suscipit

Delor Consectetuer

Nonummy nibh euismod
Sit amet adipiscing

Elit sed diam
Lorum ipsum

Suscipit lobortis

Exerci tation ullamcorper suscipit
Magna aliquam
Dolore laoreet

Ut tincidunt

Aliquip Com Ea ut Nisl

Suscipit lobortis
Exerci tation ullamcorper suscipit

Magna aliquam
Dolore laoreet

Ut tincidunt

Chænh Söûa Baøi Trình Dieãn
Theâm logo vaøo caùc slide

Nhaáp thöïc ñôn View, choïn Master, vaø sau ñoù nhaáp
Slide Master. Cheøn logo coâng ty cuûa baïn vaøo Slide 
Master taïi vò trí mong muoán. Xong nhaáp nuùt Close ñeå
trôû laïi maøn hình laøm vieäc bình thöôøng.

Theâm logo vaø
Slide Master...

…vaø logo seõ
ñöôïc gaén
vaøo taát caû
caùc slide

Chænh söûa baøi trình dieãn
Trang 8 / 10

Exit

Chuùng ta coù theå theâm nhieàu loaïi ñoái töôïng khaùc vaøo
slide nhö sau:
– Sô ñoà toå chöùc cuûa coâng ty
– Baûn bieåu
– WordArt
– Coâng thöùc
– Phim
– AÂâm thanh

Chænh Söûa Baøi Trình Dieãn
Theâm caùc ñoái töôïng khaùc

Chænh söûa baøi trình dieãn
Trang 9 / 10
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– Sô ñoà toå chöùc: Insert > New slide > Organization Chart

– Baûn bieåu: Insert > New slide > Table

– WordArt: Insert > Picture > WordArt

– Coâng thöùc: Insert > Object >Microsoft Equation 3.0

– Video clip: Insert > Movies and Sounds > Movie from Gallery 

hoaëc Movie from File

– AÂâm thanh: Insert > Movies and Sounds >Sound from Gallery 

hoaëc Sound from File

Chænh Söûa Baøi Trình Dieãn
Theâm caùc ñoái töôïng khaùc

Chænh söûa baøi trình dieãn
Trang 10 / 10

Exit

Chuaån bò trình dieãn
Trang 1 / 13

Chuaån Bò Trình Dieãn
Noäi dung

Noäi dung trình baøy trong phaàn naøy:

Kieåm tra trình dieãn

AÙp duïng caùc hieäu öùng

In aán (Handout,Notes, phim chieáu)

Ñöa caùc slide leân Web



Chöông trình Giaûng daïy Kinh teá Fulbright
2005-2006

Baøi giaûng 4
Power point 2000

Traàn Thanh Phong 15

Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
Kieåm tra trình dieãn

Söû duïng cheá ñoä Slide Show ñeå xem tröôùc vaø dieãn taäp
baøi trình dieãn vaø chieáu baøi trình dieãn khi baùo caùo.

Kieåm tra caùc hieäu öùng hoaït hình ñeå ñaûm baûo theå hieän
ñuùng nhu caàu. 

Kieåm tra thôøi gian chôø giöõa caùc hieäu öùng vaø giöõa caùc
slide.

Kieåm tra caùc nuùt ñieàu kieån ñeå ñaûm baûo hoaït ñoäng
ñuùng.

Chuaån bò trình dieãn
Trang 2 / 13

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng cho Slide

Hieäu öùng töï taïo cho Slide Master, Title Master: khi aùp
duïng hieäu öùng cho slide master, title master thì hieäu
öùng naøy seõ töï ñoäng aùp duïng cho caùc slide coù caùc
thaønh phaàn töông öùng.

Vaøo View > Master > Slide Master hoaëc Title Master

Sau ñoù vaøo Slide Show > Custom Animation > Choïn
ñoái töôïng treân slide vaø aùp duïng hieäu öùng cho noù.

Hieäu öùng cho moãi slide: Aùp duïng laàn löôït cho töøng
slide: Slide Show > Custom Animation

Chuaån bò trình dieãn
Trang 3 / 13
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Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng cho Slide 

Ngaên Order & Timing: Duøng ñeå choïn ñoái töôïng caàn aùp
duïng hieäu öùng, saép xeáp thöù töï vaø thôøi gian xuaát hieän
cuûa vaên baûn, hình aûnh.

Chuaån bò trình dieãn
Trang 4 / 13

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng cho Slide 

Ngaên Effects: Duøng ñeå choïn kieåu hieäu öùng, aâm thanh, 
caùch xuaát hieän cuûa vaên baûn, hình aûnh.

Chuaån bò trình dieãn
Trang 5 / 13
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Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng cho Slide 

Ngaên Charts Effects: Duøng ñeå choïn kieåu hieäu öùng, aâm
thanh, caùch xuaát hieän cuûa ñoà thò.

Chuaån bò trình dieãn
Trang 6 / 13

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng cho Slide 

Ngaên Multimedia Settings: Duøng ñeå choïn kieåu hieäu
öùng cho aâm thanh vaø video clips.

Chuaån bò trình dieãn
Trang 7 / 13
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Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
Hieäu öùng chuyeån slide

Hieäu öùng khi chuyeån töø slide naøy sang slide khaùc goïi
laø Slide Transition

Slide Show > Slide Transition

Chuaån bò trình dieãn
Trang 8/ 13

Exit

Chuaån Bò Trình Dieãn
Set Up Show

Set Up Show: Duøng ñeå thieát laäp kieåu trình dieãn, trình
dieãn töï ñoäng, taét môû thuyeát minh, taét môû hieäu öùng, taét
môû thanh cuoán, choïn vieát…Slide Show > Set Up Show

Chuaån bò trình dieãn
Trang 9 / 13
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Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
In phim chieáu

In caùc trang overhead döôùi daïng maøu, hoaëc traéng ñen.
Xem tröôùc caùc trang in döôùi daïng traéng ñen ñeå bieát
ñöôïc hình daïng vaø maøu saéc thaät söï cuûa caùc slide khi
in ra maùy in traéng ñen (Nhaáp nuùt - Graysacle
preview ñeå chuyeån qua laïi giöõa 2 cheá ñoä))

Maøu Traéng ñen

Chuaån bò trình dieãn
Trang 10 / 13

Exit

Chuaån Bò Trình Dieãn
In Handout

In caùc handout cho khaùch tham döï hoäi nghò.
Chuùng ta coù theå choïn vaø in nhieàu slide (ví duï: 2, 3, 4, 
6, 9 slide) treân moät trang giaáy theo chieàu ngang hoaëc
chieàu doïc.
File > Print > Choïn Handouts taïi Print what > choïn
soá Slide treân moãi trang.

Chuaån bò trình dieãn
Trang 11 / 13
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Vi tính ÖÙng duïng

Exit

Chuaån Bò Trình Dieãn
Caùc ghi chuù

In caùc ghi chuù ñeå tham khaûo trong quaù trình baùo caùo
hoaëc boå sung chi tieát hôn caùc thoâng tin veà noäi dung 
trình baøy cuûa silde.
Ñeå xem tröôùc caùc ghi chuù seõ ñöôïc in ra nhö theá naøo ta
vaøo thöïc ñôn View vaø choïn Notes Page.

Hình
daïng cuûa
slide

Caùc ghi
chuù

Chuaån bò trình dieãn
Trang 12 / 13

Exit

Chuaån Bò Trình Dieãn
Ñöa caùc slide leân Web

Chuùng ta löu baøi trình dieãn theo ñònh daïng HTML cuûa
caùc trang Web vaø coù theå ñöa leân Internet/ Intranet.  
Nhöõng ngöôøi baïn ñoàng nghieäp, nhöõng ngöôøi quan taâm
ñeán baøi trình dieãn cuûa baïn coù theå xem noù treân
Internet/ Intranet baèng caùc trình duyeät Web.
Coù theå môû caùc taäp tin döôùi ñònh daïng HTML baèng
PowerPoint ñeå caäp nhaät hoaëc chænh söûa noäi dung khi
caàn.
File > Save as Web Page…

Chuaån bò trình dieãn
Trang 13/ 13



Chöông trình Giaûng daïy Kinh teá Fulbright
2005-2006

Baøi giaûng 4
Power point 2000

Traàn Thanh Phong 21

Vi tính ÖÙng duïng

Exit

Taøi Lieäu Tham Khaûo

Söû duïng Help & Taøi lieäu höôùng daãn tröïc
tuyeán (http://www.microsoft.com).

Trình dieãn baùo caùo baèng PowerPoint, 
Traàn Thanh Phong

Thöïc haønh vaø ÖÙng duïng Microsoft Office 
2000, Nguyeãn Tieán – Nguyeãn Höõu Bình –
Nguyeãn Vaên Taâm, NXBGD

Ñoà hoïa vaø multimedia trong vaên phoøng
vôùi Microsoft PowerPoint, Nguyeãn Ñình
Teâ, NXBGD


